lundi 11 janvier 2010

Calculer le Nombre de références par mois sous excel

Dans cet exemple, recherchons les Références WWA et totalisons toutes les références du mois Octobre


=SOMMEPROD((MOIS(B1:B7)=10)*((STXT(A1:A7;5;3)="WWA")))- Résultat : 3

Aucun commentaire: